Sitemap

Amicuk Programming Answers

After installing Update 10.6.2 Server Netboot don`t work any more

-0001-11-30   Views:0

Advertisement

After installing the combo update 10.6.2 Server Netboot dont work any more. This is the log oft from Serveradmin Netboot: Nov 10 15:53:48 xserver01 bootpd[1783]: BSDP INFORM [en0] 1,0:11:24:7e:fd:76 NetBoot001 arch=ppc sysid=PowerMac7,3 Nov 10 15:53:

After installing the combo update 10.6.2 Server Netboot dont work any more.
This is the log oft from Serveradmin Netboot:
Nov 10 15:53:48 xserver01 bootpd[1783]: BSDP INFORM [en0] 1,0:11:24:7e:fd:76 NetBoot001 arch=ppc sysid=PowerMac7,3
Nov 10 15:53:48 xserver01 bootpd[1783]: replyfile /private/tftpboot/NetBoot/NetBootSP0/NetInstall 10.5 + Update 10.8 combo.nbi/ppc/booter
Nov 10 15:53:48 xserver01 bootpd[1783]: NetBoot: [1,0:11:24:7e:fd:76] BSDP ACK[SELECT] sent 10.0.50.96 pktsize 384
Nov 10 15:53:48 xserver01 bootpd[1783]: DHCP INFORM [en0]: 1,0:11:24:7e:fd:76
Nov 10 15:53:48 xserver01 bootpd[1783]: reply ciaddr 10.0.50.96
Nov 10 15:53:48 xserver01 bootpd[1783]: ACK sent <no hostname> 10.0.50.96 pktsize 300
Nov 10 15:53:48 xserver01 bootpd[1783]: service time 0.001230 seconds
Nov 10 15:54:04 xserver01 bootpd[1783]: BSDP INFORM [en0] 1,0:11:24:7e:fd:76 NetBoot001 arch=ppc sysid=PowerMac7,3
Nov 10 15:54:04 xserver01 bootpd[1783]: replyfile /private/tftpboot/NetBoot/NetBootSP0/NetInstall 10.5 + Update 10.8 combo.nbi/ppc/booter
Nov 10 15:54:04 xserver01 bootpd[1783]: NetBoot: [1,0:11:24:7e:fd:76] BSDP ACK[SELECT] sent 10.0.50.96 pktsize 384
Nov 10 15:54:04 xserver01 bootpd[1783]: DHCP INFORM [en0]: 1,0:11:24:7e:fd:76
Nov 10 15:54:04 xserver01 bootpd[1783]: reply ciaddr 10.0.50.96
Nov 10 15:54:04 xserver01 bootpd[1783]: ACK sent <no hostname> 10.0.50.96 pktsize 300
Nov 10 15:54:04 xserver01 bootpd[1783]: service time 0.001111 seconds
Nov 10 15:54:17 xserver01 bootpd[1783]: DHCP DISCOVER [en0]: 1,0:24:81:12:e1:81
Nov 10 15:54:17 xserver01 bootpd[1783]: replying to 10.0.50.97
Nov 10 15:54:17 xserver01 bootpd[1783]: OFFER sent <no hostname> 10.0.50.97 pktsize 300
Nov 10 15:54:17 xserver01 bootpd[1783]: service time 0.016331 seconds
Nov 10 15:54:17 xserver01 bootpd[1783]: DHCP REQUEST [en0]: 1,0:24:81:12:e1:81
Nov 10 15:54:17 xserver01 bootpd[1783]: replying to 10.0.50.97
Nov 10 15:54:17 xserver01 bootpd[1783]: ACK sent <no hostname> 10.0.50.97 pktsize 300
Nov 10 15:54:17 xserver01 bootpd[1783]: service time 0.000840 seconds
Nov 10 15:54:37 xserver01 bootpd[1783]: BSDP INFORM [en0] 1,0:11:24:7e:fd:76 NetBoot001 arch=ppc sysid=PowerMac7,3
Nov 10 15:54:37 xserver01 bootpd[1783]: replyfile /private/tftpboot/NetBoot/NetBootSP0/NetInstall 10.5 + Update 10.8 combo.nbi/ppc/booter
Nov 10 15:54:37 xserver01 bootpd[1783]: NetBoot: [1,0:11:24:7e:fd:76] BSDP ACK[SELECT] sent 10.0.50.96 pktsize 384
Nov 10 15:54:37 xserver01 bootpd[1783]: DHCP INFORM [en0]: 1,0:11:24:7e:fd:76
Nov 10 15:54:37 xserver01 bootpd[1783]: reply ciaddr 10.0.50.96
Nov 10 15:54:37 xserver01 bootpd[1783]: ACK sent <no hostname> 10.0.50.96 pktsize 300
Nov 10 15:54:37 xserver01 bootpd[1783]: service time 0.015980 seconds
Nov 10 15:55:41 xserver01 bootpd[1783]: BSDP INFORM [en0] 1,0:11:24:7e:fd:76 NetBoot001 arch=ppc sysid=PowerMac7,3
Nov 10 15:55:41 xserver01 bootpd[1783]: replyfile /private/tftpboot/NetBoot/NetBootSP0/NetInstall 10.5 + Update 10.8 combo.nbi/ppc/booter
Nov 10 15:55:41 xserver01 bootpd[1783]: NetBoot: [1,0:11:24:7e:fd:76] BSDP ACK[SELECT] sent 10.0.50.96 pktsize 384
Nov 10 15:55:41 xserver01 bootpd[1783]: DHCP INFORM [en0]: 1,0:11:24:7e:fd:76
Nov 10 15:55:42 xserver01 bootpd[1783]: reply ciaddr 10.0.50.96
Nov 10 15:55:42 xserver01 bootpd[1783]: ACK sent <no hostname> 10.0.50.96 pktsize 300
Nov 10 15:55:42 xserver01 bootpd[1783]: service time 0.686362 seconds
any ideas!??! The client is a MacPro G5

The replay answer
Advertisement
Please refer Troubleshooting EMCA Failures in
Master Note for Enterprise Manager Configuration Assistant (EMCA) in Single Instance Database Environment [ID 1099271.1]
Thanks....

Go to See the other 2 answers

After installing Update 10.6.2 Server Netboot don`t work any more

Category:DefaultRelease time:-0001-11-30Views:130

After installing the combo update 10.6.2 Server Netboot dont work any more. This is the log oft from Serveradmin Netboot: Nov 10 15:53:48 xserver01 bootpd[1783]: BSDP INFORM [en0] 1,0:11:24:7e:fd:76 NetBoot001 arch=ppc sysid=PowerMac7,3 Nov 10 15:53:[More]

[Oracle VM 3.1.1] Fresh install, update python bindings on server failed

Category:DefaultRelease time:-0001-11-30Views:130

Hello, I've installed the Server and Manager components. I'm trying to discover the VM server from the manager's web interface. I'm getting the following error message: OVMAPI_4010E Attempt to send command: get_api_version to server: <Internal_IP_Of_[More]

Error Install Update Rollup 3 Exchange Server 2010 SP2

Category:DefaultRelease time:-0001-11-30Views:130

Hy Guys, I have the follow troubble when i try install the Update Rollup 3 Exchange 2010 SP2 on CAS Server. The error is "The user who's currently logged on doesn't have sufficient permissions to install this package. You need at least Exchange Serve[More]

Unable to install update manager on server 2012r2

Category:DefaultRelease time:-0001-11-30Views:130

When I try to install update manager in says that the product can only be installed on a 2008 or later server.  This is... Also receive a message that internal error occurred in vsphere client...  unable to connect to the remote server. I had install[More]

Server 2009 R2 Stuck Installing Updates and Unexpected Error Refreshing Server Manager

Category:DefaultRelease time:2015-10-11Views:130

I have a 2008 R2 server that is running but has issues when restarting or trying to install IE 10. I ran the System Readiness Tool and it fixed a number of issues but there are 5 remaining errors in the Component store that will not repair automatica[More]

Troubleshoot problems with installing updates on Windows Server 2012 Standart Edition

Category:DefaultRelease time:2015-10-11Views:130

When trying to install last update, receiving next errors: Installation Failure: Windows failed to install the following update with error 0x80070020: Cumulative Security Update for Internet Explorer 10 for Windows Server 2012 (KB3003057). Security U[More]

Do I need to install Security Hotfix (KB2977319) after Cumulative Update 12 for SQL Server 2008 R2 SP2

Category:DefaultRelease time:2015-10-11Views:130

HI, I have installed Cumulative Update 12 for SQL Server 2008 R2 SP2 on my SharePoint instances. This was to resolve a known  issue faced with the instance. CU12 helped resolve the issue. My company is rather strict regarding security hotfixes. But I[More]

Can't install the Windows Update package KB2674319 (SQL Server 2012 SP1)

Category:DefaultRelease time:-0001-11-30Views:130

Hi. I need to get the update of my MS SQL Server 2012 installation in order to get the SP1. When I run the Windows Update it appears to download well the package. Then when it begins to install  I get the error "84C4000E: Se ha producido un error con[More]

Server 2012 freezes during setup at the "installing updates" step

Category:DefaultRelease time:-0001-11-30Views:130

I'm trying to install server 2012 standard on an IBM blade HS22V "7871".  Server has SAN attached storage.  Server freezes during installation setup at the "installing updates" step.  I have tried install booting off of a USB drive and[More]

SCCM Server says Forefront Endpoint Protection failed to install update(s)

Category:DefaultRelease time:-0001-11-30Views:130

I have a single SCCM 2012 SP1 CU4 server running on Windows Server 2012.  I primarily use this for Endpoint Protection and Windows Updates. Recently I started seeing a lot of errors in the Endpoint Protection deployments.  This one has me baffled bec[More]

Installing Update Rollup 7 for Exchange Server 2010 SP3

Category:DefaultRelease time:-0001-11-30Views:130

Hi, I have 4 Exchange servers. Two CAS and two DAG. I am currently on Rollup 2 for Exchange Server 3010 SP 3. Can I install Update Rollup 7 for Exchange Server 2010 SP3 or do I need to install a previous one first? Thannks! Wave~ChaserHi, When I try[More]

Hot
Hi all, I have developed function module that check bp role before saving new bp and add in tcode BUS7>DCHCK I create new bp in tcode bp, it works. I can create new bp (person organization) by selecting role before saving. And if I create new bp but [More]
I'm going on almost an hour of my iPod restoring itself to factory settings. Im thinking that something is wrong because the status has said "waiting" for about an hour.Well..I am kind of in the same boat. I just received the Black 80GB Video iP [More]
Hi, In a report program it may called any number of subroutinues or subprogram. So by giving the report program name alone, i need to find the subroutinues and subprogram used in it. Is there any function module or tcode which gives this list? Regard [More]
Hi guys, having a big problem with my aperture 3 system. Exporting jpeg's from my RAW files (Canon 5D, 30D) takes hours, because Apertures starts during the export build/rebuild thumbnails from the exported pictures. Also some of the exported jpeg's [More]
Hi. Seems my graphics card has completed died and isn't sending any signal to my monitor. What are my options for replacing this? I'm a bit confused and slightly concerned at the prices of possibly compatible cards. Thanks. I don't know about that ca [More]
I purchased quicktime pro today for the sole purpose of being able to create reference files to .mov videos for my iTunes to play. I am trying to create a large library of all of my television shows that are currently in .mov format. Quicktime plays [More]
I know in all MacBooks, there is a sudden motion sensor, which stops the hard drive in case you drop it. I'm just wondering if it's in the hard drive or on the logic board or something because I'm thinking of upgrading my 160GB hard drive to a 320GB [More]
My iPod Touch produces crashes all the time. Only when I'm JUST AND ONLY listening to music, it does not that often. But when I try to surf with Safari in my AirPort Network, the iPod Touch produces crashes all the time over and over again! It doesn' [More]
Hi all, I am creating a project room template by modifying the Standard Project Room template delivered by SAP. Here is what I want to do: For the Announcement page that contains the Date Announcements (roomNews) iView and the Milestones iView, I wan [More]
Hi folks. Why does this happen? http://www.pints.com/misc/wireless.png I have 5 items in my house that use my base station. It is on my top floor, and I have one G5 3 floors down. I have a wireless webcam on the second floor, and a laptop and an Airp [More]