Sitemap

Amicuk Programming Answers

ALE transport problem

-0001-11-30   Views:0

Advertisement

Hi, We define our distribution in our development system and want to transport it in our quality assurance system. We tried to create just a transport but without success as the logical system is not changed so we still have the logical system of our

Hi,
We define our distribution in our development system and want to transport it in our quality assurance system. We tried to create just a transport but without success as the logical system is not changed so we still have the logical system of our DEV system. We try to use the transaction BDXE but without success as we did not understand how to use this transaction.
Any help will be appreciate.
Thanks,
Jean-Christophe

The replay answer
Advertisement
Hi Jean,
Why don't you use transaction BD64 to distribute model view from DEV to QA system? Please ensure the logical system setup has been transported to QA.
Once you created the distribution model in DEV then you can distribute to QA.
Path: BD64 -> Change mode -> Select the model view -> Edit -> Model view -> Distribute.
Hope this will help.
Regards,
Ferry Lianto

Go to See the other 3 answers

ALE transport problem

Category:DefaultRelease time:-0001-11-30Views:130

Hi, We define our distribution in our development system and want to transport it in our quality assurance system. We tried to create just a transport but without success as the logical system is not changed so we still have the logical system of our[More]

Transformation transport problems when containing routine

Category:DefaultRelease time:-0001-11-30Views:130

Hi Gurus, I'm facing a transport problem. When i want to transport a transformation that contains routines, the transport says syntax error in routine. The routine in DEV is tested and correct. I realised, that the transport does not bring the routin[More]

ALE Transports overwritting local settings in SD account determination

Category:DefaultRelease time:-0001-11-30Views:130

When sending over ALE transports for SD account determination changes, it is deleting existing entries in the local system. For example we maintain entries for sales orgs that are maintained on the local system, but when we ALE entries for the other[More]

Open Hub transporting problems

Category:DefaultRelease time:-0001-11-30Views:130

Hi everybody, we have Open Hub transporting problems, it just gives us return code 12 or 8, basically, it doen't want to transport neither Open Hub Destination, nor Transformations, nor DTPs, and bear in mind that we're on the 15th Patch Level. We've[More]

The Object cannot not be processed due to a transport problem

Category:DefaultRelease time:-0001-11-30Views:130

We are trying to delete a standard web template 0ADHOC_TABLE (modified by our coworker before and transported) and reinstall a new one or totally standard one, but when clicking the "X" icon to delete this web template, get the following error:[More]

Multiprovider transport problem

Category:DefaultRelease time:2015-10-11Views:130

Hello Friends , While transporting the  multiprovider from BW Development to BW Testing system I am getting following error in the Log display of BW Testing System, R3TRMPRO***(Multiprovider name) was repaired in this system. The log display for the[More]

Source System Does Not Exist - Transport Problem

Category:DefaultRelease time:2015-10-11Views:130

Hi We have the next Landscape in BW 7.0 (Netweaver 2004's) LRDCLNT300     is R3 DEV LRQCLNT700     is R3 QA LBDCLNT100     is BW DEV LBQCLNT700     is BW QA The connections are LBDCLNT100  (BW Dev) use as source system        LRDCLNT300  (R3 Dev) LBQ[More]

Query Transportation Problem?

Category:DefaultRelease time:2015-10-11Views:130

Hi Guru's, We are working in Bw 3.5 Version Query: We have observed that there was a problem with Query in Dev & Quality Server? as per the regular activities we have modeled the entire process in Dev from data Source to Data target then we have deve[More]

Transportation problem in Dev system

Category:DefaultRelease time:2015-10-11Views:130

Hello All, I am getting the problem in Transportation. While i am transporting the request from Dev to Quality, the problem is comming in Export. please see the bellow error messages. Exports with Errors       No Further Transport     TBD TB Developm[More]

Workflow rule transporting problem

Category:DefaultRelease time:-0001-11-30Views:130

Hi,   When i am trying to transport rule to from dev system to client system it is not getting copied can any body tell how to copy the rule data from dev to c systemHi!!! Thanks for ur prompt helps. Actually instead of OBJECTID I was passing the Obj[More]

Transport problem - newest versions overwrite by olders during transport

Category:DefaultRelease time:-0001-11-30Views:130

Hello everybody! I am writing my master thesis, which mainly focuses on problems with transport in SAP, precisely with data inconsistence. Let's consider the following situation: In DEV: 1) Create change request R1 containing object O(1), 2) Release[More]

Hot
My computer (Macbook) was working fine this am. I left it for an hour and then came back and the screen was black (always does that as the screensaver hardly ever works). I moved the mouse to wake it up and everything was normal. I went to adjust the [More]
Hi I am trying to use VISA to fetch data from a USB port. The data is put into a queue which is decoded in another thread. The pic below shows how my vi looks like. The problem is that after around 15mins of execution the windows got blue screen. The [More]
I am running windows 7 on a new hp laptop with a i3 core. The secondary user on this machine has igoogle for the home page and it will not display the theme and some icons on the home page. I have uninstalled and reinstalled firefox and adobe flash a [More]
I have seen motion menus where the buttons will animate on the screen while objects are animating in the background like pics/vids and then the buttons will become clickable. I have been taught that to animate buttons I need to make an AE comp, bring [More]
Just started using Dreamweaver CS3 and using Missing Manual tutorial in chapter 9 (page. 365) #13. My problem is with IE 5.2.3, which is installed and I never use. I checked my tutorial in safari and opera and everything looked fine. But, in IE the n [More]
Hi I've got an error in transport proposal. Actually we are creating transport proposal after realeasing transport . There is a workflow running behind it. it's a standard workflow template no : WS30000524. It was running absolutely fine till yesterd [More]
I have a canon HG20 with Hard Disk but premiere doesnt recognize it and so I cant import video to the organizer or directly to Get Media. Only the flash memory SD of the camera recognize the photos. Im new with premiere elements and Im not sure what [More]
Hi all, My name is Ravi ,currently learning Oracle Apps. I am very much interested to learn Oracle Application Integration Architecture (AIA)(new to me) and I need some guidance ,please help me. where i can get this software(AIA) Thanks in advance fo [More]
How to convert a string to all caps I need to compare names so something on the fly would be just great if myname <> all caps (sap name) or else i could do something like name1  = all caps (sap name) if myname <> name1Hi, You can use TRANSLATE [More]
Itunes gets an error message whenever I try to open it.  Windowds says that it is an Apple issue.  Help!I have a message that pops up... The file "i Tunes Library" cannot be read because it was created by a newer version of i Tunes. What the hec [More]