Sitemap

Amicuk Programming Answers

Index > nqsserver linux >

nqsserver linux

Advertisement

Unable to connect to SQL Server 2008 from OBIEE 11G(on 64 bit Linux box)

Category:DefaultRelease time:2015-10-11Views:130

We are unable to connect to connect to SQL Server 2008 from OBIEE 11G which is on 64 bit Red Hat Enterprise Linux. Infrastructure: OBIEE 11.1.1.5 64bit, on 64 bit Red Hat Linux Enterprise Linux 5.6 , MS SQL Server 2008 on 64 bit Microsoft Windows Ser[More]

NQSServer.exe, version 10.1.3.4, faulting module NQSCache.dll

Category:DefaultRelease time:-0001-11-30Views:130

I am getting the following errors. BI servers crashes periodically with the following error. Reporting queued error: faulting application NQSServer.exe, version 10.1.3.4, faulting module NQSCache.dll, version 10.1.3.4, fault address 0x00016b43 Runnin[More]

OBIEE issues in Linux env

Category:DefaultRelease time:-0001-11-30Views:130

Too many BI processes running in Linux OBIEE has been recently installed in the Linux box and the following are the issues that i am facing 1) When i list all the running processes in Linux i see the following entries: 5537 1 0 Jun27 ? 00:00:00 /bin/[More]

Installation problem on Linux?

Category:DefaultRelease time:2015-10-11Views:130

Hi , i am installing Oracle Application Sever 10g on RHEL 3.0 or RHEL AS4.0 for that i have to apply patch3006854 as per installation manuals. but after applying this patch linux wont allow me to do anything and gives error cannot read from /etc/libc[More]

Installation problem on fedora linux

Category:DefaultRelease time:2015-10-11Views:130

Hi I am trying to install oracle 10g to Fedora Linux. When I type ./runInstaller : Exception java.lang.UnsatisfiedLinkError: /tmp/OraInstall2007-08-21_12-40-12AM/jre/1.4.2/lib/i386/libawt.so:........................... Exception in thread main java.l[More]

Installation problem on Linux Slackware 7.1 (Oracle 8i)

Category:DefaultRelease time:2015-10-11Views:130

I try install Oracle 8i Enterprise in Linux Slackware 7.1 (kernel 2.2.16), but the runInstaller don't work. I read the installation manuals and make all steps, but the runInstaller don't work. I get this message: ./runInstaller The Java RunTime Envir[More]

Installation Problem on RedHat Linux 7.3

Category:DefaultRelease time:2015-10-11Views:130

Hello, I am tring to install JWSDP-1_2 package on my RedHat 7.3 Linux box But I recevied the following error message [[email protected] JWSDP-1_2]# ./jwsdp-1_2-unix.sh -console bash: ./jwsdp-1_2-unix.sh: /bin/sh: bad interpreter: ?? ??? How do I install it[More]

Barcode report is not working in linux

Category:DefaultRelease time:2015-10-11Views:130

hi, i am running the report using the barcode, which is running perfectly in the windows server - i meant in the report builder. but when i try run the same report in linux server through application, i am getting the below mentioned error: Terminate[More]

"Unable to load one or more of the requested types. Retrieve the LoaderExceptions property for more information" while attempting to open UNIX/Linux monitor

Category:DefaultRelease time:2015-10-11Views:130

We have upgraded our System Center to 2012 R2, and we cannot open any of the UNIX/Linux LogFile monitor property or the UNIX/Linux process monitor property for those monitors created prior to the upgrade.  Error we get is below.  Any assitance apprec[More]

Assertion failed: Unable to load database SID during sybase system copy on Linux in the phase "Create DB"

Category:DefaultRelease time:2015-10-11Views:130

Hi Supports, I am using sapinst homogeneous system copy in Linux on sybase. I stuck on the the step 27/49 "create Database". I checked Firewall is off. i got  points in my sapinst_dev.log that " 1)The log segment in the target database 'SID[More]

A message to Creative from the Linux and geek users commun

Category:DefaultRelease time:2015-10-11Views:130

Please pardon the possible misspellings/syntax errors in this post, as English is not my nati've language. I am still confident that you will grasp the essence of my message. Thank you. I have been following the downfall of Creative in the last few d[More]

Error while accessing Oracle E-Business Suite 11i from Linux/firefox

Category:DefaultRelease time:2015-10-11Views:130

error while accessing Oracle E-Business Suite 11i from Linux/firefox OS: SUSE Linux Desktop 11(SLED11) Web browser: firefox 3.x Java versions: # rpm -qa |grep java java-1_6_0-sun-plugin-1.6.0.u18-0.1.1 java-1_6_0-sun-1.6.0.u18-0.1.1 # java -version j[More]

Error While Running DBMS_SCHEDULER.RUN_JOB in Oacle 11g DB in LINUX ENvirnoment

Category:DefaultRelease time:2015-10-11Views:130

Dear ALL, I have two separate Server, One is App. Server which is on WINDOWS 2008 and the DB server on LINUX. I'm created a job for Daily logical Backup of Database through EXP command on DB Server. I have created DBMS_SCHEDULER.CREATE_JOB with JOB_A[More]

Error while running ./ua in linux server to upgrade obiee 11g

Category:DefaultRelease time:2015-10-11Views:130

HI, I ran upgrade assistant(middleware/OracleBi1/bin/$./ua) in linux server and got below error [2012-08-08T14:17:54.975-04:00] [Framework] [NOTIFICATION] [] [upgrade.Framework] [tid: 10] [ecid: 0000J^7TGkG7m3L5MRO5ye1G8epI000001,0] Java class path:[More]

Running a Java program at startup in Linux

Category:DefaultRelease time:2015-10-11Views:130

Hello How do I run a Java program at startup in Linux? I know in Windows I can put a .bat file in C:\Windows\Start Menu\Programs\StartUp\ directory, but in Linux I have no idea how it is done. Thank you, MihaiThis is really a Linux question, not Java[More]

[Solved again] Updated to linux-3.10.8; Can no longer boot

Category:DefaultRelease time:2015-10-11Views:130

Hey everyone. So, linux-3.10.2-1 just dropped to the [testing] repos, and I got it through a standard -Syu. Along with it were upgraded libxfont, linux-headers, lirc-utils (and I installed extundelete during the same command). Here's the relevant bit[More]

HP LaserJet P1102W - no print output in Linux Mint 17.1 Cinnamon Desktop

Category:DefaultRelease time:2015-10-11Views:130

I've just done a default install of Linux Mint 17.1 - as feared, no print output. I'm guessing I need to install a driver - but I couldn't find anything easily on HP site, only Windows/Mac OS stuff. Are HP printers generally linux friendly? Where can[More]

System freezes due to hard disk problems only on Linux (not windows)

Category:DefaultRelease time:2015-10-11Views:130

Intro/context: Recently i've bought (about 2 months) a new laptop, a Lenovo G50-70, which came with Windows 8.1. As i had no interest on that OS, i formatted the disk and installed only Arch Linux. During that time i experienced system freezes which[More]

Lenovo Yoga 2 13, Kali Linux 1.0.7, Ubuntu 14.04, Windows 8.1 install, config, and wifi fix.

Category:DefaultRelease time:2015-10-11Views:130

Lenovo Yoga 2 13, Kali Linux 1.0.7, Ubuntu 14.04, Windows 8.1 install, config, and wifi fix. I wanted to share an experience with everyone I hope will help others avoid what I have gone through the past 3 days. I bought a Yoga 11s that I loved but ha[More]

Corrupted video with Linux 3.8 and i915

Category:DefaultRelease time:2015-10-11Views:130

Ever since I upgraded my Linux Kernel to 3.8, I've been getting corrupted graphics after booting. I can get past the corruption if I add "nomodeset" kernel option, however this causes X to use a fallback driver instead of the Intel one. This is[More]

Hot
Hi everyone, everything started when the home button got hard and stopped working, I found a tutorial of how to unassemble it and I found that the home button doesn't returned to its original position, so I put a plastic piece for fixing the home but [More]
Hello, I am in need of some help installing the Cisco VPN Client on a Windows 7 workstation. Here are some details: Cisco VPN Client Version: 5.0.07.0410 Operation System: Microsoft Windows 7 Enterprise, 32-bit, version 6.1, build 7600 PC Hardware: I [More]
What do I need to view sites requiring Adobe Acrobat reader?ADobe provides a version of Acrobat Reader for reading PDFs. It's available in the App Store.Read other 2 answers [More]
Hi All, I am using jdk1.5 and Tomcat 5.0.2 on Linux. Tomcat is getting down abruptly frequently. Need to get it up manually every time. Is there any known solution to fix this issue. Thanks KrrishWhat are your Memory settings? Do You Know the BPM Per [More]
Where can I download OSX Maverick? I'm looking for the link where there is the "download button" I can't find it! Please Help!What is your current operating system? It needs to be at least Snow Leopard 10.6.8 in order to have the App Store avail [More]
Safari is not rendering http://plone.aisnet.org/ correctly. It works fine with Firefox. Other Plone pages are OK.Richard, Inform the Webmaster that the W3C Markup Validation Service reports... Sorry, I am unable to validate this document because on l [More]
Yesterday I downloaded a CD for the first time from iTunes to my iPad.  I thought all of the settings to connect to iCloud were in place and correct.  However, I cannot now see the CD tunes on my iPod or iMac.  What am I doing wrong?  Where can I che [More]
When I try to use a filter called Topaz adjust I get a message that says "Cannot complete the topaz adjust command because Cannot load enhancement DLL"  What does that mean?  I used to be cable to use it.It means that something is wrong with the [More]
Have been using a monthly subscription of Captivate and have just changed computers, how do I download the software on my new computer?if you're using the cc desktop app, https://creative.adobe.com/products/creative-cloud otherwise,     Downloadable [More]
Iam creating thread array to invoke the n number of thread..... if any one of the thread in the array died i need to start the thread newly and add to the thread array... can anyone how to do this implementation.....?Hi , If I get you right you can j [More]